51牛股网 公式指标 通达信公式 大智慧公式 同花顺公式 飞狐公式 股票资讯 进阶学堂 炒股入门 公式使用技巧 免责声明

殷保华之股神波王副图(大智慧L2)

来源:指标公式网(www.51niugu.cn) | 时间:2020-10-23 11:44:16 | 作者:指标公式网
龙头战法



Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
Var2:=SMA(Var1,3,1);
Var3:=SMA(Var2,3,1);
Var4:=SMA(Var3,3,1);
波: Var3;
段: Var4;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
STICKLINE(股神<波,波,股神,1,0);
XC:=IF (股神<=段,股神,波);
XD:=IF (股神<=段,段,波);
XA:=IF (股神>=段,股神,波);
XB:=IF (股神>=段,段,波);
STICKLINE(股神>0 AND 股神-波>=0,79,80,8,0),colorred,linethick2;
STICKLINE(股神>0 AND 股神-波<0,79,80,8,0),COLOR00FF00,linethick2;
STICKLINE(股神>0 AND 股神-波>=0,09,10,8,0),colorred,linethick2;
STICKLINE(股神>0 AND 股神-波<0,09,10,8,0),COLOR00FF00,linethick2;
大头部:=IF((波>(90)),20,0);
头部:=IF((股神>(90)),10,0);
s:=50;
XA:IF (股神>=段,股神,波),colorred,linethick2;
XB:IF (股神>=段,段,波),colorred,linethick2;
XC:IF (股神<=段,股神,波),Color00ff00,linethick2;
XD:IF (股神<=段,段,波),Color00ff00,linethick2;
XX:波;



本文地址:殷保华之股神波王副图(大智慧L2)

上一篇:殷保华公式之密码线(大智慧L2)

下一篇:殷保华公式之准备买入(大智慧L2)

版权声明:

1、本网站发布的公式文章《殷保华之股神波王副图(大智慧L2)》为51牛股网注册网友原创或整理,版权归原作者所有,转载请注明出处!

2、本网站公式/文章《殷保华之股神波王副图(大智慧L2)》均出自网络,所有提供下载的软件和资源均为软件或程序作者提供和网友推荐收集整理而来,仅供学习和研究使用。如有侵犯你的版权,本站将立即改正,同时要求用户在24小时内删除

3、本网站一直无私为全国广大股友提供指标公式、股票文章,免费分享。对于不当转载或引用本网内容而引起的民事纷争、行政处理或其他损失,本网不承担责任。